About

I. Release Notes

Current Version: 6.1
Requirements: Ossn >= 6.0
License: GNU General Public License v2

 

II. Purpose and Usage

This component restricts creating of new groups to admins only.

 

III. Changes

V 6.1

  • Ossn 6.x support
  • verified PHP 8 compatibility

Outdated Ossn 5.x releases

V 1.3

V 1.2